<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de" dir="ltr" >
<head>
<link rel="alternate" href="android-app://proofit.klack.phone/pit_klack/details/4935144" />
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
  <script type="text/javascript" src="http://images.klack.de/templates/klack/javascript/jquery-1.7.2.min.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ jQuery.noConflict(); /* ]]> */ </script>
  <script type="text/javascript" src="http://images.klack.de/templates/klack/javascript/jquery.ui.ipad.alt.js"></script>
  <script type="text/javascript" src="http://images.klack.de/templates/klack/javascript/functions.js?v=9"></script>
  <script type="text/javascript" src="http://images.klack.de/templates/klack/javascript/select.js?v=7"></script>
  <!--[if lt IE 8]>
  <script type="text/javascript" src="http://images.klack.de/templates/klack/javascript/ie7.js?v=7"></script>
  <![endif]-->
  <link rel="stylesheet" href="http://images.klack.de/templates/klack/css/forms.css?v=7" type="text/css" />
  <link rel="stylesheet" href="http://images.klack.de/templates/klack/css/menus.css?v=10" type="text/css" />
  <link rel="stylesheet" href="http://images.klack.de/templates/klack/css/template.css?v=28" type="text/css" />
  <link href="http://images.klack.de/templates/klack/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <base href="http://www.klack.de/tv-programm/fernsehsendung/4935144/dahoam-is-dahoam.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="expires" content="Sun, 01 Oct 2017 06:30:00 +0200; charset=utf-8" />
  <meta name="image" content="http://funke.images.dvbdata.com/1050967/1050967_500x333.jpg" />
  <meta name="description" content="Am 30. 09. um 06:30 Uhr auf Bayern: Patricks Weisheitszahn bereitet ihm Schmerzen und muss vielleicht gezogen werden, worüber sich Kathi lustig macht. Wird ihr das Lachen noch vergehen?" />
  <title>Dahoam is Dahoam - Heimatserie | klack.de</title>
  <link href="http://www.klack.ch/tv-programm/fernsehsendung/4935144/dahoam-is-dahoam.html" rel="alternate" hreflang="de-ch" />
  <link href="http://www.klack.at/tv-programm/fernsehsendung/4935144/dahoam-is-dahoam.html" rel="alternate" hreflang="de-at" />
  <link href="/templates/klack/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://images.klack.de/templates/klack/css/pit_broadcast_details.css?v=7" type="text/css" />
  <style type="text/css">
/*usual { color:#b5bcc2; }*/
div.buttons { margin: -5px 0px 0px 0px; height: 28px; line-height: 28px;}
.actors { width: 81% }
table.actors td.role  { padding: 0!important;}
table.actors tr.oddRow  table.actors td:first-child, table.actors tr.evenRow table.actors td:first-child { padding: 0!important; margin: 0!important; }
table.actors tr > td.role { font-weight: bold; width: 192px!important }
table.actors td.evenColumn, table.actors .evenRow { background: none!important; }
table.actors td.oddColumn, table.actors .oddRow { background: none!important; }


.actors.evenRow { background: white }
/*.composer clearfix mainCommentForm { width: 445px; }*/
.composer { width: 445px; }
img.stationIconDetails { height: auto;   }
.information {   color:#b5bcc2; }
.usual li { list-style:none; float:left; width: 176px; border-top: 2px solid #fff; }
.usual ul a { text-align: center; display:block; padding:7px 10px; text-decoration:none!important;  margin-bottom: 1px;  margin-left:0;  color:#20344a;  background:#e6e9ec; }
.usual ul a:hover { background:white; color: #d10159 }
.usual ul a.selected { color: #d10159;  margin-bottom:0;  background:white;  border-bottom:1px solid #fff; cursor:default; }
.usual div {  clear:left; background:#fff;}
.usual div a { color:#000;  }
div.progressBar { margin: 0px 7px 1px 0px }
#usual2 {  border:1px solid #1A1A1A; }
#usual2 a {   background:#fff; }
#usual2 a:hover {  background:#fff; }
#usual2 a.selected { background:#fff; }
#tabs3 {  }
#FBComments { margin: 0 }
#plistaDetails { padding-right: 17px; margin-left: 3px }
.plista_widget_belowArticle .itemLink:hover, .plista_widget_belowArticle .itemLinkPET:hover, .plista_widget_belowArticle .itemLinkPET { background-color: #b5bcc2 }  }
  </style>


  <link rel="canonical" href="http://www.klack.de/tv-programm/fernsehsendung/4935144/dahoam-is-dahoam.html"/>
  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.klack.de/sendungsdetails/4935144/dahoam-is-dahoam.html"/>
  <link rel="alternate" type="application/rss+xml" title="TOP 30 - Ausgew&auml;hlte Sendungen" href="http://www.klack.de/xml/topRSS.xml" />
  <link rel="alternate" type="application/rss+xml" title="Sendungen um 20:15 Uhr" href="http://www.klack.de/xml/2015RSS.xml" />
  <link rel="alternate" type="application/rss+xml" title="Alle untertitelten Sendungen" href="http://www.klack.de/xml/untertiteltRSS.xml" />
  <link rel="alternate" type="application/rss+xml" title="Alle Hoerfilme" href="http://www.klack.de/xml/hoerfilmRSS.xml" />
  <link rel="alternate" type="application/rss+xml" title="Sport - Fussball" href="http://www.klack.de/xml/fussballRSS.xml" />
  <link rel="alternate" type="application/rss+xml" title="Sport - Motorsport" href="http://www.klack.de/xml/motorsportRSS.xml" />
<!-- here -->
				<script type="text/javascript">
				var adSSetup = {
					view: "d",
					partners: true,
					adPlacements: ["superbanner","sky","billboard","mrec","mrec_btf", "inpage"],
					adSlotSizes: {
						"superbanner": [{
							"minWidth": 1,
							"sizes": [[728,90],[728,600],[1000,600]]
						}],
						"sky": [{
							"minWidth": 1,
							"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
						}],
						"billboard": [{
							"minWidth": 799,
							"sizes": [[800,250]]
						},{
							"minWidth": 969,
							"sizes": [[970,250],[800,250]]
						}],
						"mrec": [{
							"minWidth": 1,
							"sizes": [[300,250],[300,600]]
						}],
						"mrec_btf": [{
							"minWidth": 1,
							"sizes": [[300,250],[300,600]]
						}],
						"inpage": [{
							"minWidth": 1,
							"sizes": [[1,1],[640,360],[1000,300]]
						}],
					},
					pageName: 'klack-de'
				}
				</script>
				<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/funketv.js"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- SZM -->
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer Datenschutzerklärung.",
			"dismiss":"Ok",
			"learnMore":"Mehr Infos",
			"link":"http://www.klack.de/datenschutzerklaerung.html",
			"theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
</head>
<body>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZDHLN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NZDHLN');</script>
	<!-- End Google Tag Manager -->

	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 974280682;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974280682/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
	</noscript>


<div id="fb-root"></div>
<script type="text/javascript">
	/* <![CDATA[ */

	// Load the SDK Asynchronously
	(function(d)
	{
		var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/de_DE/all.js";
		ref.parentNode.insertBefore(js, ref);
	}(document));

	window.fbAsyncInit = function()
	{
		try {
			FB.init({
				appId      : '1437684579787552', // App ID
				channelUrl : 'http://www.klack.de/channel.html', // Channel File
				status     : true,  // check login status
				cookie     : false, // enable cookies to allow the server to access the session
				xfbml      : true   // parse XFBML
			});

			

			// Additional init code here
		} catch(err) {
		}
	}

	var myFacebook = (function(thiz)
	{
		thiz.commentsUrl       = '';
		thiz.commentsBcId      = 0;
		thiz._init             = false;

		thiz.init              = function()
		{
// 			jQuery(function()
// 			{
// 				try {
// 					FB.Event.subscribe('comment.create', function(response)
// 					{
// 						thiz.updateCommentsCnt();
// 					});
// 					FB.Event.subscribe('comment.remove', function(response)
// 					{
// 						thiz.updateCommentsCnt();
// 					});
// 				} catch(err) {
// 					//console.log(err);
// 				}
// 			});
		}

		thiz.updateCommentsCnt = function()
		{
// 			jQuery.ajax({
// 				'url' : '/index.php',
// 				'data': { 'option': 'com_pit_broadcast', 'task': 'updateFbCommentsCnt', 'id': thiz.commentsBcId, 'url': thiz.commentsUrl },
// 			});
		}

		thiz.loadComments = function(width, count)
		{

			if(typeof(width) != 'number') {
				width = 500;
			}
			if(typeof(count) != 'number') {
				count = 10;
			}

			if(thiz.commentsUrl && thiz.commentsBcId) {
				var div = jQuery('div#FBComments').first();
				if(div) {
					div.append('<div class="fb-comments" data-href="' + thiz.commentsUrl + '" data-num-posts="' + count + '" data-width="' + width + '"><\/div>');
					try {
						FB.XFBML.parse();
					} catch(err) {
					}

				}
			}
		}

		return thiz;
	})({});
	myFacebook.init();
	/* ]]> */
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17005813-1', 'klack.de');
  
  ga('send', 'pageview');

</script>



<div id="haze"></div>
<div id="mainContent">
	<div id="all">
				<div id="adTop">
			<div id="superbannerWrapper" class="container"><div id="superbanner"></div></div>		</div>
		<div id="head">
			<table class="min">
				<tr>
					<td class="left">
						<div id="logo">
							<a name="Top" href="/"><img src="http://images.klack.de//templates/klack/images/klack_logo-1.png" alt="Fernsehprogramm"/></a>
						</div>
					</td>
					<td class="right">
						<div id="coop">
							<div class="feedback">
								<a class="socialAddButtonsButton" onclick="Pit.toggleSocialButtons()">&nbsp;</a>
								<div class="socialAddButtons">
									<img src="http://images.klack.de//templates/klack/images/klackdetails/schliessen_x.png" style="position: relative; top 0; left: 100px; cursor: pointer" onclick="Pit.toggleSocialButtons()" height="8" alt="" />
									<div class="item" style="min-height: 20px;"><div class="fb-like"></div></div>
									<div class="item" style="min-height: 20px;"><div class="g-plusone"></div></div>
									<div class="item" style="min-height: 20px;"><a class="twitter-share-button" href="https://twitter.com/share">Twittern</a></div>
									<script type="text/javascript">
										/* <![CDATA[ */
										url = 'http://www.klack.de';
										jQuery('#coop .feedback .socialAddButtons .fb-like')
												.attr('data-href',        url)
												.attr('data-send',       'false')
												.attr('data-width',      '150')
												.attr('data-show-faces', 'false')
												.attr('data-action',     'recommend')
												.attr('data-layout',     'button_count');
										jQuery('#coop .feedback .socialAddButtons .g-plusone')
												.attr('data-href',        url);
										jQuery('#coop .feedback .socialAddButtons .twitter-share-button')
												.attr('data-url',         url)
												.attr('data-lang',        'de');
										jQuery('#coop .feedback').mouseleave(function() { window.setTimeout('Pit.toggleSocialButtons(false)', 30000); });
										/* ]]> */
									</script>
								</div>
							</div>
							<div class="coop">
								<a target="_blank" href="http://www.tvdirekt-online.de">
									<span>www.tvdirekt-online.de</span>
								</a>
							</div>
						</div>

						<div id="myKlack">
														
<h3 style="margin-left: 5px">MyKLACK</h3>
<a class="logout" href="/myklack/registrieren.html">neu anmelden</a>
<div id="myKlackInnerDiv">
	<form id="topLoginForm" action="http://www.klack.de/?option=com_pit_user&amp;task=login" method="post">
		<button type="submit"><span>Einloggen</span></button>
		<div class="row">
			<input id="topUserName" type="text" name="username" value="" class="text" />
		</div>
		<div class="row">
			<input id="topPassword" type="password" name="passwd" value="" class="password" />
		</div>
		<div class="row">
			<div style="white-space: nowrap; color: #1a2f44!important; font-size: 10px; ">
			<a style="margin: 0; color: #1a2f44; font-size: 10px;" href="/component/pit_user/reset.html">Passwort</a>
			oder
			<a style="margin: 0; color: #1a2f44;  font-size: 10px;" href="/component/pit_user/remind.html">Username</a>
			vergessen?
			</div>
		</div>
		<script type="text/javascript">
			/* <![CDATA[ */
			jQuery('#topUserName').attr('placeholder', 'Username');
			jQuery('#topPassword').attr('placeholder', 'Passwort');

			var major = Math.floor(jQuery.browser.version);
			jQuery('#topLoginForm input').each(function(index, item)
			{
				var jEl = jQuery(item);

				if(jQuery.browser.msie && jQuery.browser.version < 10.0) {
					jEl.focus(function(event)
					{
						if(jEl.attr('value') == jEl.attr('placeholder')) {
							if(jEl.hasClass('password') && major == 9) {
								jEl[0].type = 'password';
							}
							jEl.attr('value', '');
						}
					});
					jEl.blur(function(event)
					{
						if(!jEl.attr('value')) {
							if(jEl.hasClass('password') && major == 9) {
								jEl[0].type = 'text';
							}
							jEl.attr('value', jEl.attr('placeholder'));
						}
					});
					jEl.blur();
				}
				else {
					jEl.focus(function(event)
					{
						if (!jEl.data("placeholder")) {
							jEl.data("placeholder", jEl.attr('placeholder'));
						}
						jEl.attr('placeholder', '');
					});
					jEl.blur(function(event)
					{
						jEl.attr('placeholder', jEl.data("placeholder"));
					});
					jEl.blur();
				}
			});
			/* ]]> */
		</script>
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5rbGFjay5kZS90di1wcm9ncmFtbS9mZXJuc2Voc2VuZHVuZy80OTM1MTQ0L2RhaG9hbS1pcy1kYWhvYW0uaHRtbA=="/>
		<input type="hidden" name="96afc9ef41e3d07a32f9c19b715c8ae8" value="1" />	</form>
</div>

													</div>

						<div id="magazine"><a href="http://www.123lesespass.de/tvdirekt/microseite-klack-de/test-abo-tvd-klack.html?lp=1&amp;onwewe=0614&amp;utm_campaign=mini-teaser-tvdirekt&amp;utm_term=tvdirekt" target="_blank"><span>TVdirekt abo</span></a></div>

						
						<div class="bttns" style="padding-left:270px;">
							<a class="bttn" href="/fernsehprogramm/2015-im-tv/0/-1/free.html">
								<span>20:15 im TV</span>
							</a>
							<a class="bttn"  href="/fernsehprogramm/2200-im-tv/0/-1/free.html">
								<span>22:00 im TV</span>
							</a>
							<a class="bttn "  href="/fernsehprogramm/was-laeuft-gerade/0/-1/free.html">
								<span>Jetzt im TV</span>
							</a>
							<a class="bttn " href="/fernsehprogramm/alles-auf-einen-blick/1/hauptsender.html">
								<span>Übersicht</span>
							</a>

						</div>
					</td>
				</tr>
			</table>
		</div><!-- end #head -->

		<div id="klack_menu">
<!-- 			<a class="homeButton" href="/"><span>Home</span></a> -->
			
<ul class="menu">
<li class="item-237"><a href="/" >Startseite</a></li><li class="item-193 deeper parent"><span class="separator">Fernsehprogramm</span>
<ul><li class="item-192"><a href="/fernsehprogramm/was-laeuft-gerade/0/-1/free.html" >Jetzt im TV</a></li><li class="item-203"><a href="/fernsehprogramm/alles-auf-einen-blick/1/hauptsender.html" >Übersicht</a></li><li class="item-204"><a href="/fernsehprogramm/das-abendprogramm/1/hauptsender.html" >Abendprogramm</a></li><li class="item-205"><a href="/fernsehprogramm/2015-im-tv/0/-1/free.html" >20:15 im TV</a></li><li class="item-206"><a href="/fernsehprogramm/2200-im-tv/0/-1/free.html" >22:00 im TV</a></li><li class="item-42"><a href="/fernsehprogramm/tv-planer.html" >TV-Planer</a></li><li class="item-208"><a href="/fernsehprogramm/fernsehprogramm/-1/free.html" >Fernsehprogramm</a></li></ul></li><li class="item-207 deeper parent"><span class="separator">Tipps &amp; Genres</span>
<ul><li class="item-213"><a href="/tipps-und-vorschauen/top-10-der-klack-user.html" >Top 10 der KLACK-User</a></li><li class="item-191"><a href="/tipps-und-vorschauen/tagestipps/2017-09-29.html" >Tagestipps</a></li><li class="item-194"><a href="/tipps-und-vorschauen/spielfilme-vorschau/1/hauptsender.html" >Spielfilme</a></li><li class="item-195"><a href="/tipps-und-vorschauen/serien-vorschau/1/hauptsender.html" >Serien</a></li><li class="item-196"><a href="/tipps-und-vorschauen/sport-vorschau/1/hauptsender.html" >Sport</a></li><li class="item-197"><a href="/tipps-und-vorschauen/dokumentationen/1/hauptsender.html" >Dokus</a></li><li class="item-199"><a href="/tipps-und-vorschauen/kindersendungen/1/hauptsender.html" >Kinder</a></li><li class="item-198"><a href="/tipps-und-vorschauen/musiksendungen/1/hauptsender.html" >Musik</a></li><li class="item-200"><a href="/tipps-und-vorschauen/untertitelte-sendungen/1/hauptsender.html" >Untertitel</a></li><li class="item-224"><a href="/tipps-und-vorschauen/shows/1/hauptsender.html" >Shows</a></li></ul></li><li class="item-210 deeper parent"><span class="separator">MyKLACK</span>
<ul><li class="item-19"><a href="/myklack/hilfe-was-ist.html" >Was ist MyKLACK?</a></li><li class="item-35"><a href="/myklack/registrieren.html" >Neu anmelden</a></li><li class="item-43"><a href="/myklack/tv-sender-auswaehlen.html" >Meine Sender</a></li><li class="item-232"><a href="/myklack/tv-planer.html" >TV-Planer</a></li><li class="item-48"><a href="/myklack/rss-schnittstelle.html" >RSS-Schnittstelle</a></li><li class="item-183"><a href="/myklack/kontakt.html" >Kontakt</a></li></ul></li><li class="item-225"><a href="/smartphones-und-tablets.html" >App</a></li></ul>

			<script type="text/javascript">
				/* <![CDATA[ */
				var Menu = (function(thiz)
				{
					thiz.menu = jQuery('#klack_menu');
					var itemId = 6;
					itemId = parseInt(itemId);
					thiz.init = function()
					{
						thiz.menu.find('li.parent').each(function(index, item)
						{
							var jEl = jQuery(item);
							jEl.css('width', (jEl.width() + 20) + 'px');

							jEl.click(function(event)
							{
								thiz.menu.find('li.item-1').removeClass('active');
								thiz.menu.find('li').removeClass('hover');
								jEl.addClass('hover'); //find('ul').show();
							});
						});
						if(window.location.pathname == "/smartphones-und-tablets.html") {
							thiz.menu.find('li.item-225').removeClass('active');

							thiz.menu.find('li.item-225').addClass('hover');
						}

						else if(window.location.pathname == "/spiele.html") {
							thiz.menu.find('li.item-227').removeClass('active');

							thiz.menu.find('li.item-227').addClass('hover');

						}




						else {
							if(thiz.menu.find('li.parent.active').length == 0) {
								thiz.menu.find('li.item-193').addClass('hover');
							} else {
								thiz.menu.find('li.parent.active').addClass('hover');
							}
						}
						jEl = jQuery('<li class="fake"><a><span>zu Spielfilmen &amp; Serien<\/span><\/a><\/li>');
						thiz.menu.find('li.item-193 > ul').append(jEl);
						jEl.click(function(event){
							event.stopPropagation();
							thiz.menu.find('li.item-207').click();
						});

											};

					thiz.init();

					return thiz;
				})({});
				/* ]]> */
			</script>
			<div id="searchModule">
	<form action="/programmsuche.html?search=1" method="post">
		<input id="pit59cd880d4465f" class="inputNormal" type="text" name="pit_bc_search[title]" value="Schnellsuche" />
		<button type="submit"><span>Suchen</span></button>
		<a><span>Komfortsuche</span></a>
	</form>
	<script type="text/javascript">
		/* <![CDATA[ */
		var SearchModule = (function(thiz)
		{
			thiz.search = function()
			{
				var url = '/programmsuche.html';
				var title = jQuery('#searchModule input[type=text]').val();
				location.href = '/programmsuche.html?search=1&title=' + (title != "Schnellsuche" ? title : "");
			};

			thiz.init = function ()
			{
				jQuery("#pit59cd880d4465f").focus(thiz.simulatePlaceholder).blur(thiz.simulatePlaceholder);
				jQuery('#searchModule a').click(function(event)
				{
					thiz.search();
				});
			};

			thiz.simulatePlaceholder = function (event)
			{
				var jQS = jQuery("#pit59cd880d4465f");
				var value = jQS.val();

				if (value == "Schnellsuche" || !value.length) {
					jQS.val((event.type == "focus" ? "" : "Schnellsuche"));
				}
			};

			return thiz;
		})({});
		SearchModule.init();
		/* ]]> */
	</script>
</div>

			<div class="clear"></div>
		</div><!-- end #klack_menu -->

		<!-- START load Superbanner -->
		<div id="adContentTop">
			<div id="billboardWrapper" class="container"><div id="billboard"></div></div>		</div>
		<!-- END load Superbanner -->

		<div id="mainLayout">
			<div id="componentHeader">
								<div class="time">29.09.2017, 01:38 Uhr</div>
			</div>
			<div id="breadcrumbs">
				Sie sind hier: <div>
<div class="breadcrumbs">
<a href="/" class="pathway">Home</a> &gt; <span>TV-Programm</span> &gt; <span>Sendungsdetails</span></div>
</div>
			</div>
			<table id="content">
				<tr>
					<td>
						<div id="component" style="width: 650px;">
							
<script type="text/javascript">
	<!--
	function openSaveTV(url)
	{
		window.open(url, 'SaveTV', 'width=520,height=450');
		//return false;
	}
	-->
</script>
<table style="margin: 35px 0px 0px 18px; border-collapse: collapse; color: #20344a; width: 99%">
	<tr>
		<td style="vertical-align: middle;">
			<div style="font-size: 24px; font-weight: bold; width: 419px;">
				Dahoam is Dahoam			</div>
		</td>
		<td style="float: right; padding-right: 5px"><a href="/fernsehsender/12/bayern.html" onclick="station=window.open('/fernsehsender/12/bayern.html?popup=station','','height = 700, width = 750,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');station.focus();return false;"><img class="stationIconDetails" src="http://images.klack.de/images/stories/stations/details/bayern.png" alt="Bayern" /></a></td>
	</tr>
	<tr>
		<td style="padding-top: 7px; font-size: 12px; padding-bottom: 29px;">
							<span>Morgen</span>
						<span>	| </span>
			<span>Bayern | </span>
			<span style="color: #d10159!important">06:30 - 07:00 Uhr </span>
				 <span> | </span>
			<span> Heimatserie </span>
			

		</td>
	</tr>

	<tr style="background: transparent">
		<td>
				<div style="position: relative; margin-bottom: 29px; min-width: 404px; min-height: 271px; max-width: 404px; max-height: 271px; overflow: hidden; text-align: center; background: #1A2F44; border: 1px solid #bdc3c7;">
					<img class="detailImage"  title="Bildergalerie anzeigen" src="http://funke.images.dvbdata.com/1050967/1050967_500x333.jpg" alt="Dahoam is Dahoam" />
						</div>
<script type="text/javascript">
	/* <![CDATA[ */
	(function(thiz)
	{
		var jImg            = jQuery('img.detailImage').first();
		jImg.css("opacity", 0.01); // pseude hide.. prevents image from jumping
		thiz.fixIPad = function()
		{
			if (jImg.width() > 0) {
				jImg.trigger('load');
			} else {
				window.setTimeout(thiz.fixIPad, 2000);
			}
		}
		window.setTimeout(thiz.fixIPad, 2000);
		try {
			jImg.on('load', function () {
				var containerHeight = jImg.parent().height();
				var containerWidth  = jImg.parent().width();
				var containerRatio  = containerWidth / containerHeight;
				var imgWidth        = this.clientWidth;
				var imgHeight       = this.clientHeight;
				var imgRatio        = imgWidth / imgHeight;

				if (imgRatio < 1) {
					// portrait
					var jCropContainer = jQuery("<div />", { "class" : "cropContainer"});
					jCropContainer.css( {  "box-shadow": "3px 8px 13px black" } );
					jImg.parent().prepend(jCropContainer);
					jCropContainer.append(jImg);

					// get new container width
					containerWidth = jImg.parent().width();
				}

				if (imgRatio > containerRatio) {
					// crop sides
					var newWidth = Math.floor(containerHeight * imgRatio);
					jImg.css({ "width" : newWidth, "height" : containerHeight, "margin-left" : -1*(newWidth-containerWidth)/2  });
				}
				else {
					// crop top/bottom
					var newHeight = Math.floor(containerWidth / imgRatio);
					jImg.css({ "width" : containerWidth, "height" : newHeight , "margin-top" : -1*(newHeight-containerHeight)/2  });
				}

				if(imgRatio < 0.7) {
					var newHeight = Math.floor(containerWidth / imgRatio);
					jImg.css({ "margin-top" : -1*(newHeight-containerHeight)/15 } );
				}

				jImg.css("opacity", 1);
			});

		} catch(err) {

		}

		return thiz;
	})({});
	/* ]]> */
</script>
		</td>
		<td>
			<table>
				<tr>
					<td>

						<div class="spacer" style="height: 180px"></div>
					</td>
				</tr>
				<tr>
					<td>
					<div class="noPrint">
												<div class="buttons" style="opacity: 0">
							<a href="#" style="cursor: default" onclick="return false">
								<img src="http://images.klack.de//templates/klack/images/klackdetails/button_aufnehmen.png"  alt=""/>
							</a>
							</div>
					
						<div class="buttons">
							


<a class="planer_link" href="http://www.klack.de/" title="Sendung zum TV-Planer hinzufügen" onclick="return false;">
	<img src="http://images.klack.de//templates/klack/images/klackdetails/iconMarkBroadcast.png" alt="Sendung zum TV-Planer hinzufügen" />
	<input name="planer_link_action" type="hidden" value="/component/pit_user/?task=addToPlaner&amp;id=4935144" />
</a>

						</div>
						<div class="buttons">
							<a href="/sendung-empfehlen/4935144.html?popup=emailFriend" title="Sendung weiter empfehlen" >
	<img src="http://images.klack.de//templates/klack/images/klackdetails/button_teilen.png" alt="Sendung weiter empfehlen" />
</a>						</div>

					</div>
											<script type="text/javascript">
						/* <![CDATA[ */
							var s = jQuery('div.spacer');
							var h = s.height();
							s.css('height', h + 23);
						/* ]]> */
						</script>
										</td>
				</tr>
			</table>
		</td>
	</tr>
	<tr>
		<td>
		
		</td>
	</tr>
	<tr>
		<td colspan="2" >
<div class="noPrint" id="detailsButtons" style="padding: 0px">
			<div id="usual1" class="usual" style="font-weight: bold; font-size: 12px; ">
				<ul style="padding-left: 0px; margin: 0px">
					<li style="border-left: 1px solid white; border-right: 2px solid white; height: 27px; width: 32.7%"><a href="#tab1" class="selected">Infos</a></li>
					<li style="border-right: 2px solid white; height: 27px; width: 32.7%"><a href="#tab2" onclick="YoutubeList.init()">Youtube</a></li>
					<li style="border-right: 2px solid white; height: 27px; width: 32.7%"><a href="#tab3" onclick="Rebroadcastslist.init()">Mehr Termine</a></li>
				</ul>
			</div>
		</div>

		<div class="usual" style="width: 99% ;font-size: 12px">
							<div id="tab1" style="padding-left: 17px;">
							<table style="padding-bottom: 10px; width: 100%">
					<tr>
						<td><h1 style="font-size: 24px; margin-bottom: 0px;  color: #20344a">Inhalt</h1></td>
						<td style="float: right; padding-right: 44px"><p class="typeIcons"><img class="typeIcon" src="http://images.klack.de//templates/klack/images/typeIconStereo.png" alt="Stereo" title="Stereo" /><img class="typeIcon" src="http://images.klack.de//templates/klack/images/typeIconSubtitle.png" alt="Untertitel" title="Untertitel" /></p></td>
					</tr>
					<tr>
						<td colspan="2">
							<p class="text" style="width: 96.5%; line-height: 1.5">
																Patricks Weisheitszahn bereitet ihm Schmerzen und muss vielleicht gezogen werden, worüber sich Kathi lustig macht. Wird ihr das Lachen noch vergehen?															</p>
							<hr style="width: 96.5%;  display: inline-block; border: 1px solid #e3e6e9;" />
													</td>
					</tr>

					<tr>
						<td colspan="2">
							<div class="facts" style="margin: 11px 0; color: #20344a">
								<table id="facts" style="width: 96.5%"><tr><td style="width: 192px!important"><strong>Untertitel:</strong></td><td>Das Ende der Weisheit</td></tr><tr><td style="width: 192px!important"><strong>Laufzeit:</strong></td><td> 30 Minuten</td></tr><tr><td style="width: 192px!important"><strong>Genre:</strong></td><td>Heimatserie, D 2017</td></tr><tr><td style="width: 192px!important"><strong>Folge:</strong></td><td> 1981</td></tr></table>							</div>
							<hr style="width: 96.5%;  display: inline-block; border: 1px solid #e3e6e9;" />

						</td>
					</tr>

					<tr>
						<td colspan="2">
						 	<div style="margin: 0 0 11px 0">
								<h3>Schauspieler:</h3><table class="actors"><tr class="evenRow"><td class="role">Annalena Brunner</td><td class="actor">Heidrun Gärtner</td><td class="link"></td></tr><tr class="oddRow" ><td class="role">Rosi Brunner</td><td class="actor">Brigitte Walbrun</td><td class="link"></td></tr><tr class="evenRow" ><td class="role">Theresa Brunner</td><td class="actor">Ursula Erber</td><td class="link"></td></tr><tr class="oddRow" ><td class="role">Gregor Brunner</td><td class="actor">Holger Matthias Wilhelm</td><td class="link"></td></tr><tr class="evenRow" ><td class="role">Florian Brunner</td><td class="actor">Tommy Schwimmer</td><td class="link"></td></tr><tr class="oddRow" ><td class="role">Veronika Brunner</td><td class="actor">Senta Auth</td><td class="link"></td></tr></table>							</div>
															<hr style="width: 96.5%;  display: inline-block; border: 1px solid #e3e6e9;" />
													</td>
					</tr>
				</table>





				<div class="noPrint">
					<div id="plistaDetails">
						<h2 style="font-size:13px;">Weitere Empfehlungen</h2>
						<div id="plista_widget_belowArticle" style="padding: 0"></div>
<script type="text/javascript" src="http://static.plista.com/klack.de_v1.js"></script>
<script type="text/javascript">
	/* <![CDATA[ */
	// take care to escape quotes and line breaks
try {
	PLISTA.items.push({
			objectid: "a97358aed0132c9d33ef47699806bf6c", //unique ID, alphanumeric
			title: "Dahoam is Dahoam",
			text: "Patricks Weisheitszahn bereitet ihm Schmerzen und muss vielleicht gezogen werden, worüber sich Kathi lustig macht. Wird ihr das Lachen noch vergehen?", //optional, up to 255 characters
			url: "http://www.klack.de/tv-programm/fernsehsendung/4935144/dahoam-is-dahoam.html",
			img: "http://funke.images.dvbdata.com/1050967/1050967_500x333.jpg",
			expires_at: "1506745800"
	});
} catch (err) {

}
try {
	PLISTA.partner.init();
} catch (err) {

}
	/* ]]> */
</script>					</div>
				</div>



	<div id="detailsFbComments">
		<!--<h1>Dahoam is Dahoam</h1> -->
		<div class="noPrint" id="FBComments"></div>
		<script type="text/javascript">
			/* <![CDATA[ */
				myFacebook.commentsUrl  = 'http://www.klack.de/tv-programm/fernsehsendung/4935144.html';
				myFacebook.commentsBcId = 4935144;
				//myFacebook.loadComments();
			/* ]]> */
		</script>

<!--
		<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.klack.de%2Ftv-programm%2Ffernsehsendung%2F4935144.html" class="twitter-share-button">Tweet</a>
		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
-->
	</div>




			</div>
			<div id="tab2">
				<div id="youtubeContent" style="padding-top: 15px; margin-bottom: 30px;"></div>
<script type="text/javascript">
	/* <![CDATA[ */
	var YoutubeList = (function(thiz)
	{
		thiz.div  = jQuery('#youtubeContent');
		thiz.init = function()
		{
			if(thiz.div.html() == '') {
				jQuery.ajax({
					'url'    : '/helper.php',
					'data'   : { 'task': 'getYoutubeList', 'query' : 'Dahoam is Dahoam' },
					'success': function(html)
					{
						thiz.div.append(html);
					}
				});
			}
		}
		return thiz;
	})({});
	/* ]]> */
</script>

			</div>
			<div id="tab3">
			<div id="rebroadcasts" style="padding-top: 15px; margin-bottom: 120px; margin-left: 2px; margin-right: 2px;"></div>
<script type="text/javascript">
	/* <![CDATA[ */
	var Rebroadcastslist = (function(thiz)
	{
		thiz.div  = jQuery('#rebroadcasts');
		thiz.init = function()
		{
			if(thiz.div.html() == '') {
				jQuery.ajax({
					'type' : 'POST',
					'url'    : '/index.php',

					'data'   : {
					'option' : 'com_pit_broadcast',
					'task': 'getRebroadcasts',
					'bcid' : 4935144 },
					'success': function(html)
					{
						thiz.div.append(html);
					}
				});
			}
		}
		return thiz;
	})({});
	/* ]]> */
</script>
				</div>
			</div>
		</td>
	</tr>
</table>

<script charset="utf-8" type="text/javascript" src="http://ws.amazon.de/widgets/q?ServiceVersion=20070822&amp;MarketPlace=DE&amp;ID=V20070822/DE/wwwklackde-21/8005/cd454f12-161b-40ab-9487-17631e99e349"></script>
<noscript><a href="http://ws.amazon.de/widgets/q?ServiceVersion=20070822&amp;MarketPlace=DE&amp;ID=V20070822%2FDE%2Fwwwklackde-21%2F8005%2Fcd454f12-161b-40ab-9487-17631e99e349&amp;Operation=NoScript">Amazon.de Widgets</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
/* idTabs ~ Sean Catchpole - Version 2.2 - MIT/GPL */
(function(){var dep={"jQuery":"http://code.jquery.com/jquery-latest.min.js"};var init=function(){(function($){$.fn.idTabs=function(){var s={};for(var i=0;i<arguments.length;++i){var a=arguments[i];switch(a.constructor){case Object:$.extend(s,a);break;case Boolean:s.change=a;break;case Number:s.start=a;break;case Function:s.click=a;break;case String:if(a.charAt(0)=='.')s.selected=a;else if(a.charAt(0)=='!')s.event=a;else s.start=a;break;}}
if(typeof s['return']=="function")
s.change=s['return'];return this.each(function(){$.idTabs(this,s);});}
$.idTabs=function(tabs,options){var meta=($.metadata)?$(tabs).metadata():{};var s=$.extend({},$.idTabs.settings,meta,options);if(s.selected.charAt(0)=='.')s.selected=s.selected.substr(1);if(s.event.charAt(0)=='!')s.event=s.event.substr(1);if(s.start==null)s.start=-1;var showId=function(){if($(this).is('.'+s.selected))
return s.change;var id="#"+this.href.split('#')[1];var aList=[];var idList=[];$("a",tabs).each(function(){if(this.href.match(/#/)){aList.push(this);idList.push("#"+this.href.split('#')[1]);}});if(s.click&&!s.click.apply(this,[id,idList,tabs,s]))return s.change;for(i in aList)$(aList[i]).removeClass(s.selected);for(i in idList)$(idList[i]).hide();$(this).addClass(s.selected);$(id).show();return s.change;}
var list=$("a[href*='#']",tabs).unbind(s.event,showId).bind(s.event,showId);list.each(function(){$("#"+this.href.split('#')[1]).hide();});var test=false;if((test=list.filter('.'+s.selected)).length);else if(typeof s.start=="number"&&(test=list.eq(s.start)).length);else if(typeof s.start=="string"&&(test=list.filter("[href*='#"+s.start+"']")).length);if(test){test.removeClass(s.selected);test.trigger(s.event);}
return s;}
$.idTabs.settings={start:0,change:false,click:null,selected:".selected",event:"!click"};$.idTabs.version="2.2";$(function(){$(".idTabs").idTabs();});})(jQuery);}
var check=function(o,s){s=s.split('.');while(o&&s.length)o=o[s.shift()];return o;}
var head=document.getElementsByTagName("head")[0];var add=function(url){var s=document.createElement("script");s.type="text/javascript";s.src=url;head.appendChild(s);}
var s=document.getElementsByTagName('script');var src=s[s.length-1].src;var ok=true;for(d in dep){if(check(this,d))continue;ok=false;add(dep[d]);}if(ok)return init();add(src);})();
/* ]]> */
</script>
<script type="text/javascript">
  $("#usual1 ul").idTabs();
</script>


													</div>
					</td>
					<td>
						<div id="modules">
														<div class="adContent">
	<div id="mrecWrapper" class="container"><div id="mrec"></div></div></div><div id="top10Module">

<table class="dynBox">
	<tr>
		<td class="dynBoxHeader">
			<h3><a href="/tipps-und-vorschauen/top-10-der-klack-user.html">Top10 der KLACK-User</a></h3>
			
		</td>
	</tr>
	<tr>
		<td class="dynBoxContent">
<table class="broadcasts">

	<tr class="evenRow">
		<td class="smallNumber" style="padding-left:0px;">1.</td>
		<td class="smallStation">ZDF</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4927524/heute-show.html" title="ZDF: heute-show" onclick="details=window.open('/tv-programm/fernsehsendung/4927524/heute-show.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">22:30</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4927524/heute-show.html" title="ZDF: heute-show" onclick="details=window.open('/tv-programm/fernsehsendung/4927524/heute-show.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">heute-show</a></td>
	</tr>
	<tr class="oddRow">
		<td class="smallNumber" style="padding-left:0px;">2.</td>
		<td class="smallStation">ZDF neo</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4927707/lewis.html" title="ZDF neo: Lewis" onclick="details=window.open('/tv-programm/fernsehsendung/4927707/lewis.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">20:15</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4927707/lewis.html" title="ZDF neo: Lewis" onclick="details=window.open('/tv-programm/fernsehsendung/4927707/lewis.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Lewis</a></td>
	</tr>
	<tr class="evenRow">
		<td class="smallNumber" style="padding-left:0px;">3.</td>
		<td class="smallStation">Pro7</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4925794/star-wars-episode-iii-die-rache-der-sith.html" title="Pro7: Star Wars: Episode III - Die Rache der Sith" onclick="details=window.open('/tv-programm/fernsehsendung/4925794/star-wars-episode-iii-die-rache-der-sith.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">20:15</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4925794/star-wars-episode-iii-die-rache-der-sith.html" title="Pro7: Star Wars: Episode III - Die Rache der Sith" onclick="details=window.open('/tv-programm/fernsehsendung/4925794/star-wars-episode-iii-die-rache-der-sith.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Star Wars: Episode III - Die Rache der Sith</a></td>
	</tr>
	<tr class="oddRow">
		<td class="smallNumber" style="padding-left:0px;">4.</td>
		<td class="smallStation">ZDF</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4927528/schuld-nach-ferdinand-von-schirach.html" title="ZDF: Schuld nach Ferdinand von Schirach" onclick="details=window.open('/tv-programm/fernsehsendung/4927528/schuld-nach-ferdinand-von-schirach.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">21:15</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4927528/schuld-nach-ferdinand-von-schirach.html" title="ZDF: Schuld nach Ferdinand von Schirach" onclick="details=window.open('/tv-programm/fernsehsendung/4927528/schuld-nach-ferdinand-von-schirach.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Schuld nach Ferdinand von Schirach</a></td>
	</tr>
	<tr class="evenRow">
		<td class="smallNumber" style="padding-left:0px;">5.</td>
		<td class="smallStation">RTL 2</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4926743/lara-croft-tomb-raider.html" title="RTL 2: Lara Croft: Tomb Raider" onclick="details=window.open('/tv-programm/fernsehsendung/4926743/lara-croft-tomb-raider.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">20:15</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4926743/lara-croft-tomb-raider.html" title="RTL 2: Lara Croft: Tomb Raider" onclick="details=window.open('/tv-programm/fernsehsendung/4926743/lara-croft-tomb-raider.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Lara Croft: Tomb Raider</a></td>
	</tr>
	<tr class="oddRow">
		<td class="smallNumber" style="padding-left:0px;">6.</td>
		<td class="smallStation">ZDF</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4927551/die-chefin.html" title="ZDF: Die Chefin" onclick="details=window.open('/tv-programm/fernsehsendung/4927551/die-chefin.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">20:15</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4927551/die-chefin.html" title="ZDF: Die Chefin" onclick="details=window.open('/tv-programm/fernsehsendung/4927551/die-chefin.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Die Chefin</a></td>
	</tr>
	<tr class="evenRow">
		<td class="smallNumber" style="padding-left:0px;">7.</td>
		<td class="smallStation">Super RTL</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4927266/ich-einfach-unverbesserlich.html" title="Super RTL: Ich - Einfach unverbesserlich" onclick="details=window.open('/tv-programm/fernsehsendung/4927266/ich-einfach-unverbesserlich.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">20:15</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4927266/ich-einfach-unverbesserlich.html" title="Super RTL: Ich - Einfach unverbesserlich" onclick="details=window.open('/tv-programm/fernsehsendung/4927266/ich-einfach-unverbesserlich.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Ich - Einfach unverbesserlich</a></td>
	</tr>
	<tr class="oddRow">
		<td class="smallNumber" style="padding-left:0px;">8.</td>
		<td class="smallStation">RTL</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4927024/dieter-nuhr-live-nur-nuhr.html" title="RTL: Dieter Nuhr live! Nur Nuhr" onclick="details=window.open('/tv-programm/fernsehsendung/4927024/dieter-nuhr-live-nur-nuhr.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">23:00</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4927024/dieter-nuhr-live-nur-nuhr.html" title="RTL: Dieter Nuhr live! Nur Nuhr" onclick="details=window.open('/tv-programm/fernsehsendung/4927024/dieter-nuhr-live-nur-nuhr.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Dieter Nuhr live! Nur Nuhr</a></td>
	</tr>
	<tr class="evenRow">
		<td class="smallNumber" style="padding-left:0px;">9.</td>
		<td class="smallStation">SAT.1</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4926284/genial-daneben.html" title="SAT.1: Genial daneben" onclick="details=window.open('/tv-programm/fernsehsendung/4926284/genial-daneben.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">21:15</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4926284/genial-daneben.html" title="SAT.1: Genial daneben" onclick="details=window.open('/tv-programm/fernsehsendung/4926284/genial-daneben.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">Genial daneben</a></td>
	</tr>
	<tr class="oddRow">
		<td class="smallNumber" style="padding-left:0px;">10.</td>
		<td class="smallStation">NDR</td>
		<!--<td class="smallDay">Fri</td>-->
		<td class="smallDate">29.09</td>
		<td class="smallTime"><a href="/tv-programm/fernsehsendung/4922619/extra-3-satiresendung.html" title="NDR: extra 3 - Satiresendung" onclick="details=window.open('/tv-programm/fernsehsendung/4922619/extra-3-satiresendung.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">01:35</a></td>
		<td class="smallTitle"><a href="/tv-programm/fernsehsendung/4922619/extra-3-satiresendung.html" title="NDR: extra 3 - Satiresendung" onclick="details=window.open('/tv-programm/fernsehsendung/4922619/extra-3-satiresendung.html?popup=details','','height = 700, width = 743,scrollbars=yes,status=no,directories=no,menubar=no,resizable=no,location=tabelle');details.focus();return false;">extra 3 - Satiresendung</a></td>
	</tr>

</table>

		</td>
	</tr>
</table>
</div>
<div class="adContent">
	<div id="mrec_btfWrapper" class="container"><div id="mrec_btf"></div></div></div>
						</div>
					</td>
				</tr>
			</table>
		</div>
		<div id="foot">
			<div id="allSites">
				<table class="min">
					<tr>
						<td>
							<a target="_blank" href="http://www.tvdirekt.de">      www.tvdirekt.de      </a>
							<a target="_blank" href="http://www.gong.de">          www.gong.de          </a>
							<a target="_blank" href="http://www.klack.de">         www.klack.de         </a>
							<a target="_blank" href="http://www.bildundfunk.de">   www.bildundfunk.de   </a>
						</td>
						<td>
							<a target="_blank" href="http://www.tvsudoku.de">      www.tvsudoku.de      </a>
							<a target="_blank" href="http://www.nurtv.de">         www.nurtv.de         </a>
							<a target="_blank" href="http://www.tvfuermich.de">    www.tvfuermich.de    </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="copyright">
				<a target="_blank" href="http://www.gong-verlag.de">Copyright©
				<br/>
				<strong>2000 - 2017</strong>
				<br/>
				<strong>Gong Verlag GmbH</strong></a>
			</div>

			<div>
				
<ul class="menu" id="footermenu">
<li class="item-2"><a href="/impressum.html" >Impressum</a></li><li class="item-57"><span class="separator">|</span>
</li><li class="item-56"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-4"><span class="separator">|</span>
</li><li class="item-3"><a href="/hilfe-faq.html" >FAQ - Fragen / Antworten</a></li><li class="item-103"><span class="separator">|</span>
</li></ul>

				
<ul class="menu" id="footermenu2">
<li class="item-222"><a href="/kontakt.html" >Kontakt</a></li><li class="item-184"><a href="/myklack/kontakt.html" >Verbesserungsvorschläge</a></li><li class="item-65"><a href="/senderkontakte.html" >Senderkontakte</a></li><li class="item-185"><a href="/klack-weiterempfehlen.html" >KLACK weiterempfehlen</a></li></ul>

				<div id="serverAddr">
					<p>
						<a href="/"><strong>www.klack.de</strong></a> gehört zur TV<em>direkt</em> Online-Group.
						<br/><br/>
						10.51.5.107					</p>
				</div>
			</div>

			<div class="clearer"></div>
		</div><!-- end #foot -->

		<div id="adRight">
			<div id="skyWrapper" class="container"><div id="sky"></div></div>		</div>

	</div><!-- end #all -->
</div>

<script type="text/javascript">
	/* <![CDATA[ */
	(function(obj)
	{
		obj.init = function()
		{
			Select.init();

			jQuery('.dynBoxHeader select').each(function(index, item)
			{
				var jEl = jQuery(item);
				var w   = jEl.width() + 55;
				jEl.css('width', w).prev().css('width', w);
			});
			var adContainer = jQuery('#adContentTop').first();
			if(adContainer.height() > 0) {
				adContainer.addClass('active');
			}
			var height = jQuery('#adTop').height();
			if(height && height > 90) {
				adContainer = jQuery('#adTop');
				jQuery('#adRight').css('top', height);
			}

		}

		obj.init();

		return obj;
	})({});
	/* ]]> */
</script>
<script type="text/javascript">
	/* <![CDATA[ */
	myFacebook.loadComments();
	/* ]]>  */
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
	if (typeof iom !== "undefined") {
		var iam_data = {
			"st": "tvdirekt",
			"cp": "program",
			"mg": "yes", // migration-mode
			"sv": "in",
			"co": ""
		}
		iom.c(iam_data);
	}
</script>
<!--/SZM -->
<div id="inpageWrapper" class="container"><div id="inpage"></div></div>

<!-- Q division-Pixel -->
<script type="text/javascript">
	var kp_category_id = "";
</script>
<script type="text/javascript" src="https://d31bfnnwekbny6.cloudfront.net/customers/31289.min.js"></script>
<!-- end Q divisionPixel -->

</body>
</html>
